在Windows 2008 R2, 2012, 2012 R2上安装Exchange 2013 Prerequisite

安装都要求Windows 2008 R2 or 2012 (R2)组件、过滤包和配置服务启动设置。提供关闭TCP/IP v6、下载最新Rollup等选项。这个脚本能判断你运行的操作系统的版本,提供正确的菜单选项。注意:由于自动更新,会有多次重启。
最新改变:
1.9允许关闭SSL 3.0 和 RC4;
1.8为服务器和NIC增加电源管理配置;
1.7增加.NET4.5.2, Framework 4.0检测、边缘传输检测等。
脚本在Windows 2008 R2, Windows 2012 RTM 和 Windows 2012 R2上进行了测试。

下载地址:

Latest posts by Exchange中文站 (see all)
发布于: 浏览:3063 次

还没有评论

欢迎参与到我们的技术讨论,问题和分享都可以。

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据